February 23, 2017 | Posted by: Krithika Siddharth

Magento Zend Framework Vulnerability Fixed With SUPEE-9652 Patch

The Zend Framework 1 and 2 email component which is used in Magnto 1 and…